Hi,

I am running InterSystems iris 2021.1 from the container and I have version 2020.1.1 is installed locally. While running studio locally I am getting below error message:

"Version mismatch. Studio version 2020.1.1 unable to connect to server version 2021.1
Upgrade to a later version of the client to resolve this error"

Looking Forward

Thanks

0 4
0 394