Compatibility

Syndicate content 7 
InterSystems Official
Andreas Dieckow · Apr 27, 2017
VSI OpenVMS

The last version of Caché, Ensemble released for VSI OpenVMS is 2017.1. Unlike HP OpenVMS (Alpha and Itanium), VSI OpenVMS on Itanium continues to be supported. This means that critical corrections or changes required to support customer’s hardware purchases will all be based on 2017.1 or earlier versions.

Related announcement: https://community.intersystems.com/post/platform-compatibility-hp-open-vms

00
0 0 476