Posts:
Felipe has not published any posts yet.
Replies:

Dmitry and Evgeny, thank you for your responses. The command 'Export Sources' was working. The problem was that I had not yet specified the path file, inside the 'cos.export' attribute. Thank you so much.

Sorry Dmitry, but I never used Atelier before, and I'm starting to work with Intersystems technologies. Can you explain how can I do that?

Because I  used the option COS:Export Sources, in Command Palette of VS Code but nothing changes.

Thanks in advance.

Hi Evgeny,

thank you very mutch for your response.  But I still not being able to edit my files. As you can see below, I'm connected to my namespace, but when I try to edit my file, a pop-up message appears telling that I cannot edit.

Followers:
Felipe has no followers yet.
Following:
Felipe has not followed anybody yet.
Global Masters badges:
Felipe has no Global Masters badges yet.